次の条件を満たしたスマートフォンが必要です。

  • OS、ブラウザなどが最新バージョンにアップデートされている
  • インターネットに接続できる
  • QRコードリーダーアプリがインストールされている

GPSを使ってスタンプするスタンプラリーでは、QRコードリーダーアプリは必要ありません。

推奨環境

  • iPhoneの場合:iOS 9以降+Safari(ブラウザ)
  • Androidの場合:Android 4.4以降+Chrome(ブラウザ)

回答が見つかりましたか?